No Banner to display

Vulnerabilidades da semana



Toda semana o Departamento de Segurança Interna dos Estados Unidos (DHS) publica um relatório com as vulnerabilidades descobertas na semana anterior.

Ontem (06/12) saiu um relatório divulgando 70 vulnerabilidades, que foram encontradas na semana passada (29/11). Dentre essas vulnerabilidades, 25 são de alto nível, 38 de médio nível e 17 são de baixo nível.

Dentre os programas vulneráveis, os que mais se destacam são: Apple iOS (sistema operacional do iPhone, iPod e iPad), Linux Kernel, Winamp e Wireshark.

Para ver o relatório completo acesse o site do US-CERT.

2 Comentários para “Vulnerabilidades da semana”

renatosantos

9 de dezembro de 2010 ás 11:17hs

“Linux Kernel” 🙁

Deixe seu Comentário

Comentários Recentes

  • Paulo Tacio: Por enquanto as inscrições não estão aberta...
  • Paulo Tacio: Sim, estão atualizados e funcionais pelo me...
  • Rox: Os cursos estão atualizados pra 2017?...
  • Ludymilla: Por favor me digam como me inscrever....
  • KEVIN TIGRAO: TOP TOP TOP...

Galeria de Imagens

Ver mais imagens