Vulnerabilidade 0-day no Internet Explorer



Isso já esta virando rotina!

Ontem, 13/12, foi publicado uma nova vulnerabilidade 0-day contida no Internet Explorer versão 6, 7 e 8. A vulnerabilidade foi descoberta por pesquisadores chineses e permite com que códigos remotos sejam executados por um invasor.

Até agora (14/12), ainda não foi lançado nenhum tipo de correção para a vulnerabilidade, por tanto, por questões de segurança, recomendamos que usuários das versões do Internet Explorer citadas acima, passem a usar temporariamente outro navegador, tendo em vista que usuários maliciosos já conhecem a vulnerabilidade e já estão usando ela para instalar malwares em PCs alheios.

Bom, então, fica ai a dica, depois não venha reclamar que o seu PC faz parte de alguma botnet :D.

Para obter maiores informações sobre essa vulnerabilidade acesse o site da US-CERT.

Não deixem de comentar ;)!!!

Nenhum Comentário para “Vulnerabilidade 0-day no Internet Explorer”

Deixe seu Comentário

Comentários Recentes

  • Paulo Tacio: Esta atualizado para os tempos de hoje (201...
  • d3tt0x: O curso está atualizado para o ano de 2017 ...
  • Paulo Tacio: Olá!!! Curso eu recomendo o Curso de Hacke...
  • Paulo Tacio: Olá!!! Sim, temos todos os produtos dispon...
  • Apenas um Cara: Ainda dá pra comprar ?...

Galeria de Imagens

Ver mais imagens